<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" class=" no-js lt-ie9 lt-ie8 lt-ie7 ie6">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" class=" no-js lt-ie9 lt-ie8 ie7">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" class=" no-js lt-ie9 ie8">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class=" no-js">
<!--<![endif]-->
<head>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27061884-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27061884-1');
</script>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" /><script type="application/ld+json">
{
	"@context"    : "http://schema.org",
	"@type"       : "Organization",
	"name"        : "STEP Advertainment",
	"description" : "Audioplanung & Audioproduktion",
	"url"         : "https://stepadvertainment.de/",
	"logo"        : "https://stepadvertainment.de/wp-content/themes/buero-cc/images/logo.jpg"
}
</script>
<title>Die Päpstin – das Musical begeistert Stuttgart! - STEP Advertainment</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Päpstin – das Musical begeistert Stuttgart! - STEP Advertainment" />
<meta property="og:url" content="https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/" />
<meta property="og:site_name" content="STEP Advertainment" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-11-04T12:45:08+00:00" />
<meta property="article:modified_time" content="2019-11-04T12:46:29+00:00" />
<meta property="og:updated_time" content="2019-11-04T12:46:29+00:00" />
<meta property="og:image" content="https://stepadvertainment.de/wp-content/uploads/images/Päpstin_Logo_rot.jpeg" />
<meta property="og:image:secure_url" content="https://stepadvertainment.de/wp-content/uploads/images/Päpstin_Logo_rot.jpeg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="1181" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Die Päpstin – das Musical begeistert Stuttgart! - STEP Advertainment" />
<meta name="twitter:image" content="https://stepadvertainment.de/wp-content/uploads/images/Päpstin_Logo_rot.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stepadvertainment.de/#organization","name":"STEP Advertainment","url":"https://stepadvertainment.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://stepadvertainment.de/#logo","url":"https://stepadvertainment.de/wp-content/uploads/images/step-advertainment-logo@2x.png","width":255,"height":119,"caption":"STEP Advertainment"},"image":{"@id":"https://stepadvertainment.de/#logo"}},{"@type":"WebSite","@id":"https://stepadvertainment.de/#website","url":"https://stepadvertainment.de/","name":"STEP Advertainment","publisher":{"@id":"https://stepadvertainment.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://stepadvertainment.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#primaryimage","url":"https://stepadvertainment.de/wp-content/uploads/images/P\u00e4pstin_Logo_rot.jpeg","width":1772,"height":1181},{"@type":"WebPage","@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#webpage","url":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/","inLanguage":"de-DE","name":"Die P\u00e4pstin \u2013 das Musical begeistert Stuttgart! - STEP Advertainment","isPartOf":{"@id":"https://stepadvertainment.de/#website"},"primaryImageOfPage":{"@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#primaryimage"},"datePublished":"2019-11-04T12:45:08+00:00","dateModified":"2019-11-04T12:46:29+00:00"},{"@type":"Article","@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#article","isPartOf":{"@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#webpage"},"author":{"@id":"https://stepadvertainment.de/author/mestepadvertainment/#author"},"headline":"Die P\u00e4pstin \u2013 das Musical begeistert Stuttgart!","datePublished":"2019-11-04T12:45:08+00:00","dateModified":"2019-11-04T12:46:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#webpage"},"publisher":{"@id":"https://stepadvertainment.de/#organization"},"image":{"@id":"https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://stepadvertainment.de/author/mestepadvertainment/#author","name":"Markus Exner","image":{"@type":"ImageObject","@id":"https://stepadvertainment.de/#authorlogo","url":"https://secure.gravatar.com/avatar/2f5f6a071fed742ed32974900103ff2b?s=96&d=mm&r=g","caption":"Markus Exner"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//themes.googleusercontent.com' rel='dns-prefetch' />
<link href='//www.google-analytics.com' rel='dns-prefetch' />
<link href='//secure-b.vimeocdn.com' rel='dns-prefetch' />
<link href='//player.vimeo.com' rel='dns-prefetch' />
<link href='//i.vimeocdn.com' rel='dns-prefetch' />
<link href='//www.facebook.com' rel='dns-prefetch' />
<link href='//connect.facebook.net' rel='dns-prefetch' />
<link href='//static.ak.facebook.com' rel='dns-prefetch' />
<link href='//static.ak.fbcdn.net' rel='dns-prefetch' />
<link href='//s-static.ak.facebook.com' rel='dns-prefetch' />
<link href='//platform.twitter.com' rel='dns-prefetch' />
<link href='//p.twitter.com' rel='dns-prefetch' />
<link href='//cdn.api.twitter.com' rel='dns-prefetch' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="STEP Advertainment &raquo; Feed" href="https://stepadvertainment.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STEP Advertainment &raquo; Kommentar-Feed" href="https://stepadvertainment.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STEP Advertainment &raquo; Die Päpstin – das Musical begeistert Stuttgart! Kommentar-Feed" href="https://stepadvertainment.de/die-paepstin-das-musical-begeistert-stuttgart/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stepadvertainment.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://stepadvertainment.de/wp-content/cache/minify/b5059.css" media="all" />


<!--[if lt IE 9]>
<link rel='stylesheet' id='buero-cc-ie-css'  href='https://stepadvertainment.de/wp-content/themes/buero-cc/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script src="https://stepadvertainment.de/wp-content/cache/minify/34a85.js"></script>

<link rel='https://api.w.org/' href='https://stepadvertainment.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stepadvertainment.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stepadvertainment.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://stepadvertainment.de/?p=1726' />
<link rel="alternate" type="application/json+oembed" href="https://stepadvertainment.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstepadvertainment.de%2Fdie-paepstin-das-musical-begeistert-stuttgart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stepadvertainment.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstepadvertainment.de%2Fdie-paepstin-das-musical-begeistert-stuttgart%2F&#038;format=xml" />
<link rel="pingback" href="https://stepadvertainment.de/xmlrpc.php">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-32x32.png" sizes="32x32" />
<link rel="icon" href="https://stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-180x180.png" />
<meta name="msapplication-TileImage" content="https://stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1726 single-format-standard wp-custom-logo multi-author singular" >

	<!--[if lt IE 9]>
		<div class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
	<![endif]-->

	<header id="mainheader" class="header-main site-header" role="banner">
		
<div>
	<a href="https://stepadvertainment.de/" class="custom-logo-link" rel="home"><img src="https://stepadvertainment.de/wp-content/uploads/images/step-logo-white-horizontal.svg" class="custom-logo" alt="STEP Advertainment" /></a>
</div>
<div>
		<button class="burger js-burger" type="button">
	    <span class="burger-box">
	    <span class="burger-inner"></span>
	    </span>
	</button>
	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="nav-header">
			<a href="https://stepadvertainment.de/" class="custom-logo-link menu-logo" alt=""><img src="https://stepadvertainment.de/wp-content/uploads/images/logo-menu.svg" class="custom-logo" alt=""></a>				<button class="burger js-burger" type="button">
				    <span class="burger-box">
				    <span class="burger-inner"></span>
				    </span>
				</button>
		</div> <!--  .nav-header -->
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="header-top"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://stepadvertainment.de/unternehmen/">Unternehmen</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://stepadvertainment.de/corporate-audio-strategie/">Corporate Audio Strategie</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://stepadvertainment.de/audio-media-planung/">Audio Media Planung</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://stepadvertainment.de/kreation-beratung/">Kreation &#038; Beratung</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://stepadvertainment.de/studios-produktion/">Studios &#038; Produktion</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="https://stepadvertainment.de/referenzen/">Referenzen</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-443"><a href="https://stepadvertainment.de/news/">News</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059"><a href="https://stepadvertainment.de/jobs/">Jobs</a></li>
</ul></div><div class="menu-header-secondary-menu-container"><ul id="menu-header-secondary-menu" class="header-bottom"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://stepadvertainment.de/impressum/">Impressum</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://stepadvertainment.de/datenschutz/">Datenschutz</a></li>
</ul></div>	</nav>
</div>	</header><!-- #mainheader -->

	<main id="content" class="content-main" role="main">
	<div class="breadcrumbs">
		<div class="container">
			<ul>
				<li><a href="https://stepadvertainment.de/news/"><img src="https://stepadvertainment.de/wp-content/themes/buero-cc/images/icon-dots.png" alt="" />Zurück zur Übersicht</a></li>
										<li><a href="https://stepadvertainment.de/?p=1715"><img src="https://stepadvertainment.de/wp-content/themes/buero-cc/images/icon-arrow.png" alt="" />vorheriger Beitrag</a></li>
								</ul>
		</div> <!--  .container -->
	</div> <!--  .breadcrumbs -->
	<div class="container">
				
		
<article id="post-1726" class="post-1726 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein odd">

	<time>04. November 2019</time><div class="post-title"><h1>Die Päpstin</h1>
<h1>das Musical begeistert Stuttgart!</h1>
<h1></h1>
</div><section class="content">
	<div class="container">
	
		<p>Ausverkaufte Shows im heißen August in Stuttgart? Ja das geht! Für die preisgekrönte Musical-Produktion mit No-Angel Star   Sandy Mölling haben wir auf der gesamten Klaviatur der Medien gespielt. Mit klassischen Funkspots, Presse-Interviews bei verschiedenen Sendern u.a. SWR3 und SWR Fernsehen, Podcasts, aber auch Print, Plakat, Bahnhofswerbung, Citycards, Charity-Events, Social Media uvm. haben wir für ordentlichen Werbedruck im Kessel gesorgt. Mediaplanung, Kreation &amp; Produktion by STEP und Projekt-E.</p>
<p>&nbsp;</p>
		
	</div> <!--  .container -->
</section> <!--  .content -->
</article><!-- #post -->
						<div class="related-articles">
							<h2>Ähnliche Beiträge</h2>
							<div class="flex-row">

								
<div class="col-4@md col-6@sm">
	<div class="related-article">
		<header class="entry-header">
			<a href="https://stepadvertainment.de/sandy-moelling-live-bei-step/">
				
						<img class="wp-post-image" src="https://stepadvertainment.de/wp-content/uploads/images/sandy.jpg" alt="" />
					
								</a>
		</header><!-- /.entry-header -->
		<div class="entry-content">
            <span class="posted-on">

            	<time class="entry-date">07. August 2019</time>
			</span>
            <a href="https://stepadvertainment.de/sandy-moelling-live-bei-step/">

            	<h1><span class="featured">Live bei STEP</span></h1>
<h1>Sandy Mölling &#8211; Die PÄPSTIN</h1>
            			

        	</a>
        </div>
        <!-- /.entry-content -->
	</div><!-- /.article -->
</div><!-- /.col-4@md col-6@sm -->
<div class="col-4@md col-6@sm">
	<div class="related-article">
		<header class="entry-header">
			<a href="https://stepadvertainment.de/ma-2019-audio/">
				
						<img class="wp-post-image" src="https://stepadvertainment.de/wp-content/uploads/images/STEP-news-radio-zentrale.jpg" alt="" />
					
								</a>
		</header><!-- /.entry-header -->
		<div class="entry-content">
            <span class="posted-on">

            	<time class="entry-date">12. Juli 2019</time>
			</span>
            <a href="https://stepadvertainment.de/ma-2019-audio/">

            	<h1><span class="featured">ma 2019 Audio II</span></h1>
<h1>Die Radiozeugnisse sind da</h1>
            			

        	</a>
        </div>
        <!-- /.entry-content -->
	</div><!-- /.article -->
</div><!-- /.col-4@md col-6@sm -->
<div class="col-4@md col-6@sm">
	<div class="related-article">
		<header class="entry-header">
			<a href="https://stepadvertainment.de/ausgaben-podcastwerbung-steigen/">
				
						<img class="wp-post-image" src="https://stepadvertainment.de/wp-content/uploads/images/STEP-news-Podcast.jpg" alt="" />
					
								</a>
		</header><!-- /.entry-header -->
		<div class="entry-content">
            <span class="posted-on">

            	<time class="entry-date">12. Juli 2019</time>
			</span>
            <a href="https://stepadvertainment.de/ausgaben-podcastwerbung-steigen/">

            	<h1><span class="featured">Spendings</span></h1>
<h1>Podcastwerbung wächst</h1>
            			

        	</a>
        </div>
        <!-- /.entry-content -->
	</div><!-- /.article -->
</div><!-- /.col-4@md col-6@sm -->								
							</div> <!--  .flex-row -->
						</div><!-- /.related-articles -->

										
	</div> <!--  .container -->	


        <section class="map animation fade-in-bottom">
            <div id="map" data-lat="48.74189" data-lng="9.29665"></div>
            <!-- #map  -->
        </section>

    
	</main><!-- #content -->

	<footer class="site-footer">
        <div class="container">
            <div class="flex-row">
                <button id="backTop" title="Go to top"><svg role="img" class="icon icon-arrow "><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://stepadvertainment.de/wp-content/themes/buero-cc/icons/icons.svg#icon-arrow"></use></svg></button>
                <div class="col-6@md">
                    <div class="flex-row">
                        <div class="col-6@md">

                        	
		                            <a href="https://stepadvertainment.de/" alt="">
		                            	<img src="https://stepadvertainment.de/wp-content/uploads/images/step-logo-white-horizontal.svg" alt="" class="custom-logo" />
		                            </a>
	
							
                        </div>
                        <!--  .col-6@md -->
                        <div class="col-6@md">

                        	
		                            <div class="info">

		                            	<p>STEP Advertainment</p>
<p>Martinstraße 42-44</p>
<p>73728 Esslingen</p>
<p>&nbsp;</p>
<p>E-mail: <a href="mailto:info@step.fm">info@step.fm</a></p>
<p>Telefon: <a href="tel:004907113105750">+49 (0)711 310 575-0</a></p>
<p>Telefax: <a href="tel:0049071131057510">+49 (0)711 310 575-10</a></p>
<p><strong><br />
Mitglied &amp; Partner der:</strong></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-1506" src="https://stepadvertainment.de/wp-content/uploads/images/step-mitglied-partner-footer-transparent.png" alt="" /></p>

		                            </div>
		                            <!--  .info -->
	
							                        </div>
                        <!--  .col-6@md -->
                    </div>
                    <!--  .flex-row -->
                </div>
                <!--  .col-6@md -->
                <div class="col-6@md">
                    <div class="flex-row">
                        <div class="col-8@lg">

                        	<nav id="site-subnavigation" class="secondary-navigation" role="navigation">
	<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://stepadvertainment.de/unternehmen/">Unternehmen</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://stepadvertainment.de/corporate-audio-strategie/">Corporate Audio Strategie</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://stepadvertainment.de/audio-media-planung/">Audio Media Planung</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://stepadvertainment.de/kreation-beratung/">Kreation &#038; Beratung</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://stepadvertainment.de/studios-produktion/">Studios &#038; Produktion</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="https://stepadvertainment.de/referenzen/">Referenzen</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-565"><a href="https://stepadvertainment.de/news/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://stepadvertainment.de/jobs/">Jobs</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://stepadvertainment.de/impressum/">Impressum</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://stepadvertainment.de/datenschutz/">Datenschutz</a></li>
</ul></div></nav><!-- #site-subnavigation -->
                        </div>
                        <!--  .col-8@lg -->
                        <div class="col-4@lg">
                            <p>Follow us</p>
                            <ul class="footer-social">
                                <li><a href="https://www.facebook.com/STEPAdvertainment/" target="_blank"><svg role="img" class="icon icon-facebook "><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://stepadvertainment.de/wp-content/themes/buero-cc/icons/icons.svg#icon-facebook"></use></svg></a></li>                            </ul>
                            <!--  .social -->
                        </div>
                        <!--  .col-4@lg -->
                    </div>
                    <!--  .flex-row -->
                </div>
                <!--  .col-6@md -->
            </div>
            <!--  .flex-row -->
        </div>
        <!--  .container -->
    </footer>
    <!-- /.site-footer -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/stepadvertainment.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://stepadvertainment.de/wp-content/cache/minify/092b4.js"></script>

<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAtx4bxtapK_gdWuNikAdyCEB8biP8-hhY&#038;ver=1.0.0'></script>
<script src="https://stepadvertainment.de/wp-content/cache/minify/82fe0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var BUEROCC = {"images":"https:\/\/stepadvertainment.de\/wp-content\/themes\/buero-cc\/images\/"};
/* ]]> */
</script>

<script src="https://stepadvertainment.de/wp-content/cache/minify/e9517.js"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 101/112 objects using apc
Page Caching using apc 
Minified using apc
Database Caching 11/24 queries in 0.018 seconds using apc

Served from: stepadvertainment.de @ 2019-11-04 13:23:27 by W3 Total Cache
-->